Ölpumpenproblem ks ...
 

Ölpumpenproblem ks 600  

  RSS

leoka
(@leoka)
Eminent Member
Beigetreten: vor 13 Jahren
Beiträge: 29
15/07/2008 8:01 pm  

Hallo Zündappfreunde

Folgende sachlage ks600 motor alles gereinigt alle ölleitungen gesäubert nichts verstopft papierölfilter eingebaut ölpumpe in sehr guten zustand nichts eingelaufen und diese ins motorgehäuse eingeschraubt. Wollte jetzt ölpumpe überprüfen ,mit aufsatz auf der bohrmaschine, habe den kleinen seitendeckel offengelassen um zu sehen ob das öl herausläuft.

Jetzt ist folgendes passiert öl ist seitlich beim motor wunderbar herausgekommen zugleich ist das öl bei der ölpumpeneinstellung auch herausgedrückt worden egal in welcher stellung man die ölpumpeneinstellschraube verdreht ganz hinein oder heraus es ist immer das selbe. Schon wenn man das zahnrad mit der hand in bewegung setzt, drückt es das öl schon aus den beiden öffnungen heraus meines wissen nach sollte ja kein öl heraus kommen wenn der druck stimmt, ist ja eine überdrucköffnung oder bin ich in irrtum.
Meine frage was könnte die ursache dieses problem sein, ist die feder in der einstellvorrichtung zuschwach oder habe ich etwas falsch gemacht ?
Vielen dank in voraus für eure hilfe.

MFG Leo


Zitat
Patrick Christian
(@patrick-christian)
Estimable Member
Beigetreten: vor 13 Jahren
Beiträge: 122
15/07/2008 8:39 pm  

Hallo Leo,

welchen Durchmesser hat die Kugel im Überdruckventil?

Ich denke da liegt der Fehler, falsches Maß oder evtl. doch falsch montiert.

Gruß
Patrick


AntwortZitat
leoka
(@leoka)
Eminent Member
Beigetreten: vor 13 Jahren
Beiträge: 29
16/07/2008 9:22 pm  

Hallo Patrick

Vorerst einmal dank für deine antwort, die kugel hat einen durchmesser von 10mm. Nunja wie falsch kann man die ölpumpe einbauen die dichtungen passen alle und anders geht die ölpumpe sowieso nicht zu montieren oder?
Ich habe mir jetzt vorgestellt, daß ich am wochenende eine stärkere druckfeder einbaue mal sehen was passiert, aber eine dauerlösung wird das wahrscheinlich auch nicht sein.
Vielen dank in voraus für eure antworten.
MFG Leo


AntwortZitat
Patrick Christian
(@patrick-christian)
Estimable Member
Beigetreten: vor 13 Jahren
Beiträge: 122
17/07/2008 5:08 pm  

Hallo Leo,

aus welcher Ecke dieser Republik kommst Du?

Vielleicht hilft mal ein anderes Auge.

Gruß
Patrick


AntwortZitat
leoka
(@leoka)
Eminent Member
Beigetreten: vor 13 Jahren
Beiträge: 29
17/07/2008 7:17 pm  

Hallo Patrick

Zittat:
Aus welcher Ecke dieser Republik kommst Du?
Vielleicht hilft mal ein anderes Auge.

Jetzt bin ich einwenig verwirrt, habe ich dich eventuell beleidigt oder erzürnt wenn das so wäre dan entschuldige ich mich in aller form bei dir. Trotzalldem möchte ich das augenmerk auf meine ölpumpe richten den zum jetzigen augenblick bin ich noch nicht wirklich weitergekommen. Vielleicht kannst du mir trotzdem weiterhelfen, vier augen sehen angeblich mehr als nur zwei oder sind meine augen vom motoröldunst eingenebelt und sehe das problem nicht ?!.
Wie auch immer schönen tag noch.

MFG Leo


AntwortZitat
Patrick Christian
(@patrick-christian)
Estimable Member
Beigetreten: vor 13 Jahren
Beiträge: 122
17/07/2008 9:39 pm  

Hallo Leo,

war vielleicht ein wenig unglücklich ausgedrückt.

Die Frage nach dem "woher" bezog sich natürlich nur eine eine Hilfsbereitschaft meinerseits, nur dazu müßte ich halt Wissen wo man Dich findet.

Ich werde es nächstes mal in andere Worte fassen.

Gruß
Patrick


AntwortZitat
leoka
(@leoka)
Eminent Member
Beigetreten: vor 13 Jahren
Beiträge: 29
21/07/2008 9:19 pm  

Hallo patrick
Vielen dank für deine angebotene hilfe aber das würde für dich ein ziemlich langer fussmarsch sein, komme nämlich aus österreich "niederösterreich" aber trotzdem danke.
Nun zu meiner ölpumpe zurück, ich habe am wochenende wie oben bereits beschrieben eine stärkere druckfeder eingebaut um zu sehen was passiert und siehe da das ding funktioniert wie es sein sollte kein öl aus der pumpe nur überall dort wo das öl hingehört. Es wäre aber trotzdem doch beruhigend zuwissen warum es mit der originalen feder nicht funktioniert um in zukunft keine schäden zu verursachen.

MFG Leo


AntwortZitat
Patrick Christian
(@patrick-christian)
Estimable Member
Beigetreten: vor 13 Jahren
Beiträge: 122
21/07/2008 10:37 pm  

Hallo Leo,

dafür fallen mir sofort zwei Möglichkeiten ein:

a. die Feder ist gar nicht original, wer kann das bei dem Alter schon sagen, waren doch schon Generationen vor uns am Werk.
b. die originale Feder ist durch die jahrzehntelange Belastung erlahmt.

Aber nun scheint ja alles gut zu sein.

Gruß und viel Spaß weiterhin

Patrick


AntwortZitat
Share:
Print Friendly, PDF & Email